Club - Génération - Xm

Forum du Club Génération Xm
 
AccueilGalerieFAQRechercherS'enregistrerConnexion
7 eme citronnades
7 eme citronnades c'est parti.

Venez nombreux le 9 et 10 septembre 2017



cliquez sur l'image pour aller sur le site

Pour Citronnades
Guy AUSSEIL vous remercie pour votre participation

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
L’équipe du club-génération-Xm

ADMINISTRATEUR :
En cas de problème technique sur le forum (accès aux rubriques, fonction du forum non fonctionnelle, accès au forum, mot de passe, gestion ou modification de votre compte ou autre) contactez nous en cliquant sur l'image...

*-*-*-*-*-*-*-*-*

atpm82



*-*-*-*-*-*-*-*-*

niagaracity


*-*-*-*-*-*-*-*-*

MODÉRATEUR(S) : Si vous avez besoin d'un conseil ou simplement d'un peu d'aide pour vous orienter, pour poster un message, je suis là pour cela...

*-*-*-*-*-*-*-*-*

jhonndoe



*-*-*-*-*-*-*-*-*-*

DD59200



*-*-*-*-*-*-*-*-*-*

Partagez | 
 

 nouveau probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
xm31



Messages : 768
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: nouveau probleme   Dim 12 Oct 2014 - 18:40

bonjour, aujourd'hui j'ai voulu chercher un meuble, et vu qu'il ne rentre pas dans ma xm j'ai emprunté le monospace d'un ami, sauf que ce dernier avait la batterie HS, donc j'ai dépanné avec la batterie de la X, mais dés que j'ai débranché ma batterie, la XM s'est affaissée de l'arriere. Elle m'a jamais fait ce car c'est pas la premiere fois que je débranche la batterie
Revenir en haut Aller en bas
niagaracity

avatar

Messages : 2421
Date d'inscription : 30/10/2013
Localisation : MALVAL

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 19:16

xm31 a écrit:
bonjour, aujourd'hui j'ai voulu chercher un meuble, et vu qu'il ne rentre pas dans ma xm j'ai emprunté le monospace d'un ami, sauf que ce dernier avait la batterie HS, donc j'ai dépanné avec la batterie de la X, mais dés que j'ai débranché ma batterie, la XM s'est affaissée de l'arriere. Elle m'a jamais fait ce car c'est pas la premiere fois que je débranche la batterie

Salut Charef !

Explique-toi mieux S V P ! je n'ai pas compris ta manoeuvre !

@+


Il y a deux façons de répondre aux calomnies !
La première est de répondre par la contre-attaque !
La seconde est de ne rien dire !
Je préfère la seconde solution qui démontre mon profond mépris envers les menteurs !




Dernière édition par niagaracity le Dim 12 Oct 2014 - 21:40, édité 1 fois
Revenir en haut Aller en bas
xm31



Messages : 768
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 19:32

niagaracity a écrit:
xm31 a écrit:
bonjour, aujourd'hui j'ai voulu chercher un meuble, et vu qu'il ne rentre pas dans ma xm j'ai emprunté le monospace d'un ami, sauf que ce dernier avait la batterie HS, donc j'ai dépanné avec la batterie de la X, mais dés que j'ai débranché ma batterie, la XM s'est affaissée de l'arriere. Elle m'a jamais fait ce car c'est pas la premiere fois que je débranche la batterie

Salut Charef !

Expluque-toi mieux S V P ! je n'ai pas compris ta manoeuvre !

@+

bonsoir Bernard
ben dés que je débranche les cosses de la batterie l’arrière s'affaise
Revenir en haut Aller en bas
DD59200

avatar

Messages : 3234
Date d'inscription : 23/01/2014
Localisation : TOURCOING. 59200 (NORD)

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 19:54

Et quand tu la rebranche ?


Didier..

PROVERBE : 

Il faut toujours viser la lune car même en cas d'échec nous arriverons dans les étoiles......

SOUHAIT :

UN JOUR J'IRAI HABITER EN THÉORIE, PARCEQUE EN THÉORIE TOUT VA BIEN.
Revenir en haut Aller en bas
http://www.ddzen.cmonsite.fr
xm31



Messages : 768
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 20:02

DD59200 a écrit:
Et quand tu la rebranche ?
rien ne se passe, mais dés que je démarre elle remonte
Revenir en haut Aller en bas
DD59200

avatar

Messages : 3234
Date d'inscription : 23/01/2014
Localisation : TOURCOING. 59200 (NORD)

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 20:17

Ca ne peut être qu'un problême électrique à mon avis.
Certainement une défaillance quand ton calculateur d'hydractive n'est plus alimenté.


Didier..

PROVERBE : 

Il faut toujours viser la lune car même en cas d'échec nous arriverons dans les étoiles......

SOUHAIT :

UN JOUR J'IRAI HABITER EN THÉORIE, PARCEQUE EN THÉORIE TOUT VA BIEN.
Revenir en haut Aller en bas
http://www.ddzen.cmonsite.fr
xm31



Messages : 768
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 20:24

DD59200 a écrit:
Ca ne peut être qu'un problême électrique à mon avis.
Certainement une défaillance quand ton calculateur d'hydractive n'est plus alimenté.

elle ne le faisait pas Sad
Revenir en haut Aller en bas
DD59200

avatar

Messages : 3234
Date d'inscription : 23/01/2014
Localisation : TOURCOING. 59200 (NORD)

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 20:30

Tu as un autre calculateur pour le remplacer ?


Didier..

PROVERBE : 

Il faut toujours viser la lune car même en cas d'échec nous arriverons dans les étoiles......

SOUHAIT :

UN JOUR J'IRAI HABITER EN THÉORIE, PARCEQUE EN THÉORIE TOUT VA BIEN.
Revenir en haut Aller en bas
http://www.ddzen.cmonsite.fr
DD59200

avatar

Messages : 3234
Date d'inscription : 23/01/2014
Localisation : TOURCOING. 59200 (NORD)

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 20:32

Fais un essai.
Je suis certain que le soucis vient de là.
Rien de méchant. Ne pleure pas sinon je vais pleurer aussi. Sad


Didier..

PROVERBE : 

Il faut toujours viser la lune car même en cas d'échec nous arriverons dans les étoiles......

SOUHAIT :

UN JOUR J'IRAI HABITER EN THÉORIE, PARCEQUE EN THÉORIE TOUT VA BIEN.
Revenir en haut Aller en bas
http://www.ddzen.cmonsite.fr
xm31



Messages : 768
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 20:43

DD59200 a écrit:
Tu as un autre calculateur pour le remplacer ?

non malheureusement j'ai pas un autre calculateur, en plus lexia ne veut pas lire mon calculateur
Revenir en haut Aller en bas
xm31



Messages : 768
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 20:45

DD59200 a écrit:
Fais un essai.
Je suis certain que le soucis vient de là.
Rien de méchant. Ne pleure pas sinon je vais pleurer aussi. Sad

je te cache pas que je commence à regretter d'avoir acheté une xm, je l'ai depuis juin 2013 et depuis j'ai plus de vie sociale, plus de petite copine..Etc car je passe mes weekend sous la voiture. Si je ne résous pas tous les problemes d'ici Decembre, elle finira par piece (j'ai deja un acheteur pour le moteur pour 900 euros) . j'ai jamais pensé en arriver là mais bon elle m'aime pas cette voiture
Revenir en haut Aller en bas
DD59200

avatar

Messages : 3234
Date d'inscription : 23/01/2014
Localisation : TOURCOING. 59200 (NORD)

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 21:10

Tu sais, toutes les voitures d'un certain âge ont des soucis. C'est comme nous quand nous vieillissons.
En plus ton problême n'est pas méchant puisque tant qu'elle est alimentée par ta batterie, tout va bien.

Aime là, elle te le rendra bien.


Didier..

PROVERBE : 

Il faut toujours viser la lune car même en cas d'échec nous arriverons dans les étoiles......

SOUHAIT :

UN JOUR J'IRAI HABITER EN THÉORIE, PARCEQUE EN THÉORIE TOUT VA BIEN.
Revenir en haut Aller en bas
http://www.ddzen.cmonsite.fr
xm31



Messages : 768
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 21:43

DD59200 a écrit:
Tu sais, toutes les voitures d'un certain âge ont des soucis. C'est comme nous quand nous vieillissons.
En plus ton problême n'est pas méchant puisque tant qu'elle est alimentée par ta batterie, tout va bien.

Aime là, elle te le rendra bien.
oh non ,la XM c'est trop
j'avais une 306 td acheté en janvier 2010 à 280.000 vendu fin octobre 2013 (presque 4ans) à 350.000 km et aucun soucis à part les plaquettes avant (30 euros) que j'ai changé en 2011 et l'essieux arrriere (60 euros).
j'ai changé les trinagles avant et les amortisseurs (mais c'etait à cause d'un accident) sinon à part les 90 euros et les 100 euros du kit de distribution aucun soucis.
j'avais aussi une simca 1100 acheté en septembre 2011 vendue en juin 2014 ,aucun soucis à part changement du doigt d'allumeur (5 ou 6 euros).
j'avais une 205 ,1.7 d aucun soucis pendant des années, j'ai aussi là une 205 1.7d une poubelle mais démarre et marche mieux que la xm (aucun soucis). j'avais une BMW 320D pack luxe je l'ai gardée un an et aucun soucis à part le calorstat qui restait ouvert donc elle chauffait pas ,une fois changé aucun soucis.

Mais la XM (acheté à 164000km, elle en a que 179000km aujourd'hui) (vibration entre 120 et 140) bref y en a qui disent le cardon, d'autres les jantes...Etc et oui je dois changer toutes les pièces pour detecter le problème. . y a l'avant qui s'affaise tout seul au bout de 4h d'arret. y a l'arriere qui s’affaisse dés qu'on débranche la batterie,EN plus elle est tres dur quand je franchis un dos d'ane ben y a pas que les roues qui montent comme sur toute voiture hydraulique mais c'est toute la caisse qui monte (la GS de mon oncle est plus confortable que ma Xm). j'ai le voyant moteur allumé et la voiture ne dépasse pas 3000tr/Mn en 5eme rapport (avec les autres elle pousse tres bien). y a le pulseur qui marche 1 fois sur 20. et en plus de tout ça j'ai cassé le par brise arriere, sans oublié le parchoc avant cassé depuis des mois....etc  
il faut pas oublié aussi que j'avais galeré pour trouver la cause de la surchauffe et la perte de LDR qui etait les 4 vis de la boite d'eau qui etaient tordus (j'ai mis plusieurs mois pour le découvrir apres changement de pastille,pompe à eau, joint du rechauffeur gasoil..etc)
Bref ,j'ai jamais profité de cette voiture à 100/100 y a toujours 2 ou 3 trucs qui marchenent pas et quand tu répares un truc y a un autre truc Embarassed
Revenir en haut Aller en bas
DD59200

avatar

Messages : 3234
Date d'inscription : 23/01/2014
Localisation : TOURCOING. 59200 (NORD)

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 21:57

Elle a peut être été malmenée par les proprios précédents.
Quant à tes problêmes de roues et de conforts ça semble confirmer que c'est ton calculateur qui déconne.
C'est quoi comme XM ?


Didier..

PROVERBE : 

Il faut toujours viser la lune car même en cas d'échec nous arriverons dans les étoiles......

SOUHAIT :

UN JOUR J'IRAI HABITER EN THÉORIE, PARCEQUE EN THÉORIE TOUT VA BIEN.
Revenir en haut Aller en bas
http://www.ddzen.cmonsite.fr
xm31



Messages : 768
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 21:59

DD59200 a écrit:
Elle a peut être été malmenée par les proprios précédents.
Quant à tes problêmes de roues et de conforts ça semble confirmer que c'est ton calculateur qui déconne.
C'est quoi comme XM ?
quand je l'ai achetée elle n'avait aucun problème à part les vibrations (pneus neufs avec factures une semaine avant l'achat) je m'etais dit qu'il fallait refaire l'équilibrage (je l'ai refait en France et en Algerie) et toujours le même résultat. puis les autres problèmes ont commencé à s'enchainer.
c'est une 2.5 exclusive de decembre 1998
Revenir en haut Aller en bas
niagaracity

avatar

Messages : 2421
Date d'inscription : 30/10/2013
Localisation : MALVAL

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 22:01

Salut !

A priori cela ne vient pas d'un problème électrique pour la seule raison que c'est le clapet SC-MAC qui permet de maintenir la voiture en suspension. Or ce clapet SC-MAC n'est qu'un système hydraulique sans alimentation électrique. Dès l'arrêt du moteur, la pression HP de la pompe chute, laissant la pression de la sphère anti affaissement prendre le dessus sur la pression HP. La pression de la sphère anti affaissement agit sur le clapet SC-MAC qui se ferme, empêchant les vérins de se vider et laissant donc la suspension en place. Ce n'est qu'en mettant le contact que les électrovannes sont alimentées et après mise en marche du moteur que les clapets SC-MAC libèrent les vérins, la pression HP fournie par la pompe HP étant supérieure à celle de la sphère anti affaissement.

@+


Il y a deux façons de répondre aux calomnies !
La première est de répondre par la contre-attaque !
La seconde est de ne rien dire !
Je préfère la seconde solution qui démontre mon profond mépris envers les menteurs !


Revenir en haut Aller en bas
xm31



Messages : 768
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 22:03

niagaracity a écrit:
Salut !

A priori cela ne vient pas d'un problème électrique pour la seule raison que c'est le clapet SC-MAC qui permet de maintenir la voiture en suspension. Or ce clapet SC-MAC n'est qu'un système hydraulique sans alimentation électrique. Dès l'arrêt du moteur, la pression HP de la pompe chute, laissant la pression de la sphère anti affaissement prendre le dessus sur la pression HP. La pression de la sphère anti affaissement agit sur le clapet SC-MAC qui se ferme, empêchant les vérins de se vider et laissant donc la suspension en place. Ce n'est qu'en mettant le contact que les électrovannes sont alimentées et après mise en marche du moteur que les clapets SC-MAC libèrent les vérins, la pression HP fournie par la pompe HP étant supérieure à celle de la sphère anti affaissement.

@+

merci Bernard, la sphere anti affaissement est neuve
Revenir en haut Aller en bas
atpm82

avatar

Messages : 2191
Date d'inscription : 19/01/2014
Localisation : F 82 Moissac

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 22:11

oui mais pas ton clapet SC-MAC


amitié général gilbert
Revenir en haut Aller en bas
DD59200

avatar

Messages : 3234
Date d'inscription : 23/01/2014
Localisation : TOURCOING. 59200 (NORD)

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 22:13

Si la problématique n'est pas électrique alors pourquoi la voiture ne s'affaisse que batterie enlevé.?
Pas logique !


Didier..

PROVERBE : 

Il faut toujours viser la lune car même en cas d'échec nous arriverons dans les étoiles......

SOUHAIT :

UN JOUR J'IRAI HABITER EN THÉORIE, PARCEQUE EN THÉORIE TOUT VA BIEN.
Revenir en haut Aller en bas
http://www.ddzen.cmonsite.fr
xm31



Messages : 768
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 22:15

DD59200 a écrit:
Si la problématique n'est pas électrique alors pourquoi la voiture ne s'affaisse que batterie enlevé.?
Pas logique !

batterie branchée ,l'avant s'affaise au bout de 4h.
batterie débranchée, l'arriere s'affaisse de suite ,puis l'avant au bout de 4h
Revenir en haut Aller en bas
DD59200

avatar

Messages : 3234
Date d'inscription : 23/01/2014
Localisation : TOURCOING. 59200 (NORD)

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 22:17

Donc problême électrique puisque la SC Mac n'a rien à voir avec l'électrique.


Didier..

PROVERBE : 

Il faut toujours viser la lune car même en cas d'échec nous arriverons dans les étoiles......

SOUHAIT :

UN JOUR J'IRAI HABITER EN THÉORIE, PARCEQUE EN THÉORIE TOUT VA BIEN.
Revenir en haut Aller en bas
http://www.ddzen.cmonsite.fr
xm31



Messages : 768
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 22:23

atpm82 a écrit:
oui mais pas ton clapet SC-MAC

le clapet scmac c'est le truc qui se trouve à coté de la sphere hydractive?? avec 4 tuyaux?
Revenir en haut Aller en bas
niagaracity

avatar

Messages : 2421
Date d'inscription : 30/10/2013
Localisation : MALVAL

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 22:34

DD59200 a écrit:
Si la problématique n'est pas électrique alors pourquoi la voiture ne s'affaisse que batterie enlevé.?
Pas logique !

Il n'y a absolument rien d'électrique au niveau des deux clapets SC-MAC ! Tout est basé sur des pressions amont et aval au niveau des clapets qui basculent d'un côté ou de l'autre suivant le cas (moteur tournant ou pas) !

Il faudrait savoir comment la manipulation de la batterie s'est faite, portière ouverte ou non, dépose immédiate ou non après coupure contact... etc... il y a tout un tas de paramètres qui peuvent influencer le comportement de l'électronique !

Cet affaissement, se fait-il aussi en temps normal ? Si un clapet ferme mal, il y a automatiquement affaissement de la suspension !

Maintenant il ne faudrait pas se prendre la tête chaque fois qu'il y a un comportement qui peut sembler anormal !

@+


Il y a deux façons de répondre aux calomnies !
La première est de répondre par la contre-attaque !
La seconde est de ne rien dire !
Je préfère la seconde solution qui démontre mon profond mépris envers les menteurs !


Revenir en haut Aller en bas
niagaracity

avatar

Messages : 2421
Date d'inscription : 30/10/2013
Localisation : MALVAL

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 22:43

Re... !

Voici un schéma du circuit hydraulique avec hydractive :





Il y a deux façons de répondre aux calomnies !
La première est de répondre par la contre-attaque !
La seconde est de ne rien dire !
Je préfère la seconde solution qui démontre mon profond mépris envers les menteurs !


Revenir en haut Aller en bas
xm31



Messages : 768
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: nouveau probleme   Dim 12 Oct 2014 - 22:47

niagaracity a écrit:
Re... !

Voici un schéma du circuit hydraulique avec hydractive :




donc je dois changer la piece entourée en rouge? j'en ai une en rabs
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: nouveau probleme   

Revenir en haut Aller en bas
 
nouveau probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [ E46 320D an 00 ] Nouveau probleme de casse turbo. (résolu)
» Offre renouvellement vers nouveau Coyote
» Retours sur version antérieur à la 2.7
» Achat CR-Z, occas ou version 2013 ?
» Nouveau probleme p.5 symptote compression/manque octane

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club - Génération - Xm :: L'ATELIER - DES MÉCANOS VIRTUELS À VOTRE ÉCOUTE (OUVERT À TOUTES LES CITROËN) :: Hydraulique (freins/direction/...)-
Sauter vers: