Club - Génération - Xm

Forum du Club Génération Xm
 
AccueilGalerieFAQRechercherS'enregistrerConnexion
7 eme citronnades
7 eme citronnades c'est parti.

Venez nombreux le 9 et 10 septembre 2017



cliquez sur l'image pour aller sur le site

Pour Citronnades
Guy AUSSEIL vous remercie pour votre participation

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
L’équipe du club-génération-Xm

ADMINISTRATEUR :
En cas de problème technique sur le forum (accès aux rubriques, fonction du forum non fonctionnelle, accès au forum, mot de passe, gestion ou modification de votre compte ou autre) contactez nous en cliquant sur l'image...

*-*-*-*-*-*-*-*-*

atpm82



*-*-*-*-*-*-*-*-*

niagaracity


*-*-*-*-*-*-*-*-*

MODÉRATEUR(S) : Si vous avez besoin d'un conseil ou simplement d'un peu d'aide pour vous orienter, pour poster un message, je suis là pour cela...

*-*-*-*-*-*-*-*-*

jhonndoe



*-*-*-*-*-*-*-*-*-*

DD59200



*-*-*-*-*-*-*-*-*-*

Partagez | 
 

 pas de clim sans accelerer

Aller en bas 
AuteurMessage
xm31



Messages : 837
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: pas de clim sans accelerer   Mar 2 Juin 2015 - 22:49

bonsoir
j'avais pris RDV tout content pour passer l'XM au ct car enfin tout fonctionne parfaitement .

en démarrant je vois que la console de clim ne s'allume pas, j'ai cru que c’était le fusible 40a qui était en cause, je le vérifie, il est ok.
J'ai débranché la cosse de la batterie, et le moteur s'est éteint.
j'ai redémarré, et j'ai remarqué que quand j’accélère à plus de 3000trm la console de clim s'allume et le voyant de batterie s'eteint.

je me suis dit que peut être la courroie d'accessoir est détendue, et ben non elle est bien tendue.

je me suis dit peut etre c'est la poulie dumper qui s'est divisée en 2 et qui frotte. je l'ai vérifié (le trait n'a pas bougé, c'est normal elle a à peine 2.500km)

Donc là j'ai sorti le testeur, et il m'affiche (charge faible) .Donc Alternateur HS et pourtant je l'ai démonté l'automne dernier et l'ai nettoyé, les charbons étaient presque neufs. et je n'ai fait que 2.500 km depuis.

Donc je pense que la voiture est vraiment hantée, j'en ai marre car ça dure depuis 2 ans, en plus là je suis en pleins préparatifs pour aller en vacances et sans oublier la paperasse..etc

là il faut que je lui consacre encore une demi journée pour changer l'alternateur, et en plus il coute cher. Je pense qu'elle sera cramée dans pas longtemps et fini ce cauchemars une fois pour toute

Revenir en haut Aller en bas
atpm82

avatar

Messages : 2347
Date d'inscription : 19/01/2014
Localisation : F 82 Moissac

MessageSujet: Re: pas de clim sans accelerer   Mar 2 Juin 2015 - 23:23

grrrrrrrrrrrrrr


générale pas content


amitié général gilbert
Revenir en haut Aller en bas
xm31



Messages : 837
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: pas de clim sans accelerer   Mar 2 Juin 2015 - 23:32

atpm82 a écrit:
grrrrrrrrrrrrrr


générale pas content

je n'ai pas arrêté de l'insulter et la maudire cette voiture
j'avais un collègue qui voulait me la prendre à 1500 euros cash ou bien 1800 euros sur 3 tranches avec CT ok (il était au courant des vibrations ..etc et tout ce que j'avais fait dessus) mais à condition dans la semaine sinon il prendrai une autre voiture car c'est urgent pour lui et voila l'alternateur qui lâche et je ne peux même pas aller passer le ct .et trouver des pièces d'XM c'est pas donné et en plus j'ai pas le temps
Revenir en haut Aller en bas
xm31



Messages : 837
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: pas de clim sans accelerer   Mer 3 Juin 2015 - 23:46

Une petite question
est ce que la partie electronique (sous le cache noire se détaille). je me souviens que je l'avais acheté en Algérie pour la 306 et je l'ai changé sans démonter l'alternateur. mais ici je ne sais pas si ça se détaille,en plus je ne sais pas si c'est faisable car le filtre à huile gene
Revenir en haut Aller en bas
niagaracity

avatar

Messages : 2869
Date d'inscription : 30/10/2013
Localisation : MALVAL

MessageSujet: Re: pas de clim sans accelerer   Jeu 4 Juin 2015 - 1:16

xm31 a écrit:
Une petite question
est ce que la partie electronique (sous le cache noire se détaille). je me souviens que je l'avais acheté en Algérie pour la 306 et je l'ai changé sans démonter l'alternateur. mais ici je ne sais pas si ça se détaille,en plus je ne sais pas si c'est faisable car le filtre à huile gene

Tu veux parler du régulateur ? Si c'est de lui que tu parles alors oui... il se remplace mais dans ton cas, d'après ce que tu dis, ce serait plutôt l'alternateur lui-même qui serait HS !


Il y a deux façons de répondre aux calomnies !
La première est de répondre par la contre-attaque !
La seconde est de ne rien dire !
Je préfère la seconde solution qui démontre mon profond mépris envers les menteurs !


Revenir en haut Aller en bas
xm31



Messages : 837
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: pas de clim sans accelerer   Jeu 4 Juin 2015 - 10:38

niagaracity a écrit:
xm31 a écrit:
Une petite question
est ce que la partie electronique (sous le cache noire se détaille). je me souviens que je l'avais acheté en Algérie pour la 306 et je l'ai changé sans démonter l'alternateur. mais ici je ne sais pas si ça se détaille,en plus je ne sais pas si c'est faisable car le filtre à huile gene

Tu veux parler du régulateur ? Si c'est de lui que tu parles alors oui... il se remplace mais dans ton cas, d'après ce que tu dis, ce serait plutôt l'alternateur lui-même qui serait HS !

pourquoi c'est l'alternateur entier qui serrait hs?? il charge bien quand j'accelere a fond!! donc ça serat peut ertre juste son regulateur qui fait mal son boulot

Revenir en haut Aller en bas
niagaracity

avatar

Messages : 2869
Date d'inscription : 30/10/2013
Localisation : MALVAL

MessageSujet: Re: pas de clim sans accelerer   Jeu 4 Juin 2015 - 11:21

xm31 a écrit:
niagaracity a écrit:
xm31 a écrit:
Une petite question
est ce que la partie electronique (sous le cache noire se détaille). je me souviens que je l'avais acheté en Algérie pour la 306 et je l'ai changé sans démonter l'alternateur. mais ici je ne sais pas si ça se détaille,en plus je ne sais pas si c'est faisable car le filtre à huile gene

Tu veux parler du régulateur ? Si c'est de lui que tu parles alors oui... il se remplace mais dans ton cas, d'après ce que tu dis, ce serait plutôt l'alternateur lui-même qui serait HS !

pourquoi c'est l'alternateur entier qui serrait hs?? il charge bien quand j'accelere a fond!! donc ça serat peut ertre juste son regulateur qui fait mal son boulot


A mon avis ça vient plus des pistes de contact des charbons ou au mieux des charbons que du régulateur.

Le régulateur c'est du tout ou rien, soit il fonctionne bien soit il est en court circuit, ce qui amène deux types de panne, soit les diodes sont coupées et l'alternateur ne charge plus, soit les diodes sont en court circuit et l'alternateur ne s'arrête plus de charger au risque de faire bouillir ta batterie et de la tuer.

Si tu charges en accéléré et pas au ralenti, c'est un problème de charbons dans le meilleur des cas et tu peux remplacer les charbons (pas cher), soit les pistes de contact charbons sont usées et là, pas de cadeau, ton alternateur est mort car ça ne se répare pas, du moins la réparation te coûtera aussi cher qu'un alternateur neuf !


Il y a deux façons de répondre aux calomnies !
La première est de répondre par la contre-attaque !
La seconde est de ne rien dire !
Je préfère la seconde solution qui démontre mon profond mépris envers les menteurs !


Revenir en haut Aller en bas
xm31



Messages : 837
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: pas de clim sans accelerer   Jeu 4 Juin 2015 - 12:32

niagaracity a écrit:
xm31 a écrit:
niagaracity a écrit:
xm31 a écrit:
Une petite question
est ce que la partie electronique (sous le cache noire se détaille). je me souviens que je l'avais acheté en Algérie pour la 306 et je l'ai changé sans démonter l'alternateur. mais ici je ne sais pas si ça se détaille,en plus je ne sais pas si c'est faisable car le filtre à huile gene

Tu veux parler du régulateur ? Si c'est de lui que tu parles alors oui... il se remplace mais dans ton cas, d'après ce que tu dis, ce serait plutôt l'alternateur lui-même qui serait HS !

pourquoi c'est l'alternateur entier qui serrait hs?? il charge bien quand j'accelere a fond!! donc ça serat peut ertre juste son regulateur qui fait mal son boulot


A mon avis ça vient plus des pistes de contact des charbons ou au mieux des charbons que du régulateur.

Le régulateur c'est du tout ou rien, soit il fonctionne bien soit il est en court circuit, ce qui amène deux types de panne, soit les diodes sont coupées et l'alternateur ne charge plus, soit les diodes sont en court circuit et l'alternateur ne s'arrête plus de charger au risque de faire bouillir ta batterie et de la tuer.

Si tu charges en accéléré et pas au ralenti, c'est un problème de charbons dans le meilleur des cas et tu peux remplacer les charbons (pas cher), soit les pistes de contact charbons sont usées et là, pas de cadeau, ton alternateur est mort car ça ne se répare pas, du moins la réparation te coûtera aussi cher qu'un alternateur neuf !

Merci mon cher Bernard, alors je cherche un alternateur entier pour eviter des dépenses inutiles
Revenir en haut Aller en bas
niagaracity

avatar

Messages : 2869
Date d'inscription : 30/10/2013
Localisation : MALVAL

MessageSujet: Re: pas de clim sans accelerer   Jeu 4 Juin 2015 - 13:26

xm31 a écrit:
niagaracity a écrit:
xm31 a écrit:
niagaracity a écrit:
xm31 a écrit:
Une petite question
est ce que la partie electronique (sous le cache noire se détaille). je me souviens que je l'avais acheté en Algérie pour la 306 et je l'ai changé sans démonter l'alternateur. mais ici je ne sais pas si ça se détaille,en plus je ne sais pas si c'est faisable car le filtre à huile gene

Tu veux parler du régulateur ? Si c'est de lui que tu parles alors oui... il se remplace mais dans ton cas, d'après ce que tu dis, ce serait plutôt l'alternateur lui-même qui serait HS !

pourquoi c'est l'alternateur entier qui serrait hs?? il charge bien quand j'accelere a fond!! donc ça serat peut ertre juste son regulateur qui fait mal son boulot


A mon avis ça vient plus des pistes de contact des charbons ou au mieux des charbons que du régulateur.

Le régulateur c'est du tout ou rien, soit il fonctionne bien soit il est en court circuit, ce qui amène deux types de panne, soit les diodes sont coupées et l'alternateur ne charge plus, soit les diodes sont en court circuit et l'alternateur ne s'arrête plus de charger au risque de faire bouillir ta batterie et de la tuer.

Si tu charges en accéléré et pas au ralenti, c'est un problème de charbons dans le meilleur des cas et tu peux remplacer les charbons (pas cher), soit les pistes de contact charbons sont usées et là, pas de cadeau, ton alternateur est mort car ça ne se répare pas, du moins la réparation te coûtera aussi cher qu'un alternateur neuf !

Merci mon cher Bernard, alors je cherche un alternateur entier pour eviter des dépenses inutiles

Tu peux tenter de changer les charbons, tu en auras pour une vingtaine d'euros, peut-être moins mais je peux te dire que j'ai eu cette panne une fois sur une CX et c'était les pistes usées, donc j'ai dû remplacer l'alternateur. Regarde sur Ebay i y aura des prix !


Il y a deux façons de répondre aux calomnies !
La première est de répondre par la contre-attaque !
La seconde est de ne rien dire !
Je préfère la seconde solution qui démontre mon profond mépris envers les menteurs !


Revenir en haut Aller en bas
xm31



Messages : 837
Date d'inscription : 26/01/2014
Localisation : toulouse

MessageSujet: Re: pas de clim sans accelerer   Dim 7 Juin 2015 - 23:24

bonsoir

c'etait l'un des 2 chardons qui etait réduit en poussière .l'autre est intact. j'ai trouvé un point de soudure légé sur l'axe .Donc à mon avis le charbon s'est soudé sur l'axe (à cause de température, sollicitation à cause de clim et autoradio..etc) bref je ne sais pas pourquoi. donc il s'est soudé puis il s'est éclaté en poussiere

j'ai changé l'alternateur par un autre en provenance d'une 605 pour 30 euros (certes pas cher) mais marre de jeter des sous pour une voiture qui est toujours en panne
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de clim sans accelerer   

Revenir en haut Aller en bas
 
pas de clim sans accelerer
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club - Génération - Xm :: L'ATELIER - DES MÉCANOS VIRTUELS À VOTRE ÉCOUTE (OUVERT À TOUTES LES CITROËN) :: Electricité / électronique-
Sauter vers: